Switch to standard view 
  Sybase logo
 
 
 
Document Types
Urgent Notice
1 - 1 of 1 results
Mainframe Connect
Possible security vulnerability in Open Sever 15.5 and earlier. Also affecting EAServer, RAP, ECDA, MFC/DC, Rep Server, Open Switch, and ASE.
There are two possible security vulnerabilities in Open Server 15.5 and earlier. This also affects all products that include the affected Open Server versions. (2011-07-28)
Back to Top
© Copyright 2010, Sybase Inc.