Switch to standard view 
  Sybase logo
 
 
 
OneBridge
Technical Documents
1 - 5 of 5 results

OneBridge 5.5 and 5.6 Server and DMZ Proxy Vulnerability
The OneBridge Server and DMZ Proxy contain a security vulnerability that is resolved by disabling the iMailGateway service. This vulnerability affects OneBridge 5.5 (5.5.2008.0312) and 5.6 (5.6.2008.0312) and newer.

End of Life Notice for OneBridge
External End of Life Notice for OneBridge

Correction to End of Life Notice for iAnywhere OneBridge Mobile Groupware Standard Edition & Monitor
This is an External Correction to End of Life Notice for iAnywhere OneBridge Mobile Groupware Standard Edition & Monitor Correction

End of Life Notice for iAnywhere OneBridge Mobile Groupware Standard Edition & Monitor
This is an End of Life Notice for iAnywhere OneBridge Mobile Groupware Standard Edition & Monitor

OneBridge v5.5 Hot Fix Release 5.5.2008.0312 As of Mar 17, 2008
This document discusses the OneBridge v5.5 Hot Fix Release 5.5.2008.0115
Back to Top
© Copyright 2010, Sybase Inc.